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XE "Introduction"Introduction

Here are some basic hot keys to get you started:

You can:

· Press SPACEBAR to start and stop reading.

· Press LEFT ARROW to move to previous phrase.

· Press RIGHT ARROW to move to next phrase.

· Press UP ARROW to move to previous heading.

· Press DOWN ARROW to move to next heading.

· Press ALT + F4 to exit this help and return to EasyReader.

· Press F1 to view this help at any time.

This help focuses on the use of the menu bar and hot keys to complete documented tasks. You can also use the EasyReader toolbars and list of tabs to do many of the tasks described.

You will find a toolbar below the menu bar and a toolbar above the reading window. The list of tabs is located on the left-side of the EasyReader window.

XE "What is EasyReader?"What is EasyReader?
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EasyReader is a digital talking book player. You can use EasyReader to read rich content; reading text, audio and images. The content is easy to navigate; you can skip through sentences, headings, pages and place bookmarks to highlight areas of interest. You also have control over the speed, volume and pitch of the reading voice.

XE "Open a book"Open a book

EasyReader can open digital talking books, DAISY XML files, unprotected ePub files, text files and HTML files.

XE "Open a new book from a CD/DVD"Open a new book from a CD/DVD

1. Insert the disc into your disc drive. After the disc has been read by your computer, EasyReader will open the "Book Shelf" dialog box.

2. Choose the book from the "Removable media" area of the Book Shelf. Note that a single media source may contain more than one book.

3. Select the “Read Now” button.

You can view the content of your Book Shelf at anytime by opening the "File" menu and choosing the "Book Shelf" item.

If no book is detected on the CD/DVD then you can browse the disc content using the "Open" dialog box.

XE "Open a new book copied to your computer"Open a new book copied to your computer
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Before you can open a new book that has been downloaded or copied to your computer, you must know the path to the folder where the book is found. Help on obtaining this information is usually provided by the supplier of the book.

To open a new book copied to your computer:

4. Open the "File" menu.

5. Choose the "Open" item. This will show the “Open” dialog box.

6. In the "Open" dialog box choose the folder where the book is located.
In the folder, EasyReader will automatically select the file that is reported as the starting file for the book.

7. Choose the "Open" button.

Note that if you attempt to open a file that is not the suggested starting file then EasyReader will pop up a message window asking if you would like to change the file you are opening. You must choose the "No" button to open your selected file.

EasyReader will suggest the starting file for books that have been created in the DAISY 2, DAISY 3 and NIMAS formats.

XE "Open from Clipboard"Open from Clipboard

You can use EasyReader to read the text currently on the Windows Clipboard by:

· Using the "Open from Clipboard" item in the "File" menu.

· Using a hot key.

Table

	Function
	Key Press

	Open from Clipboard
	CTRL + V


Notes:

· If you have an existing book open when pasting, the book will automatically close before the Clipboard text appears.

· EasyReader creates a temporary book from the paste text. EasyReader does not save the contents.

XE "Load your last book at startup"Load your last book at startup

You can automatically open the last book you were reading the next time you start EasyReader.

To do this:

8. Open the "View" menu.

9. Choose the "Settings" item. This will open a property page showing the "Settings" options.

10. Select "Load last book at startup".

You will receive a message window if the previously loaded book cannot be found when EasyReader starts. No book will be opened.

XE "Read a book"Read a book

XE "Start and stop reading"Start and stop reading

[image: image3.png]



You can start or stop the reading of a book by:

· Using the Play/Stop button in the EasyReader toolbar.

· Using the Play/Stop item from the "Navigation" menu.

· Using hot keys.

Table

	Function
	Key Press

	To start or stop the reading of a book
	F5

or SPACEBAR


Notes:

· You must press F5 to start or stop the reading of a book when you are on a button, check box or any other type of control where the SPACEBAR can be used to change the status of the control.

· The reading of a book will stop if you have Speak To Me turned on and you change the focus, for example, if you open a menu. Speak To Me is an accessibility feature that will read aloud controls such as the menus, buttons and dialogs that are part of EasyReader.

XE "Move through your book using basic navigation"Move through your book using basic navigation

You can move backwards and forwards through your book by:

· Using buttons available in the EasyReader toolbar.

· Using items from the "Navigation" menu.

· Using hot keys.

Table

	Function
	Key Press
	Icon

	To move to previous phrase (a phrase is usually a sentence but can vary depending on the structure of the published book)
	F4

or LEFT ARROW
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	To move to next phrase (a phrase is usually a sentence but can vary depending on the structure of the published book)
	F6

or RIGHT ARROW
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	To move to previous page
	CTRL + PAGE UP
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	To move to next page
	CTRL + PAGE DOWN
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	To move to previous heading
	F7

or UP ARROW
	

	To move to next heading
	F8

or DOWN ARROW
	

	To move 10 seconds backwards
	CTRL + F7
	

	To move 10 seconds forward
	CTRL + F8
	

	To move to the beginning of a book
	CTRL + HOME
	

	To move to the end of a book
	CTRL + END
	


XE "Move through your book using level navigation"Move through your book using level navigation

You can move through your book using level navigation. Navigation Level provides a more controlled way to move through a book because you set the lowest level to move too. For example, choosing Level 2 means you only move to Heading 1 and Heading 2 levels in the book.

You can set the lowest navigation level and move by:

· Using items from the "Navigation" menu.

· Using hot keys.

Table

	Function
	Key Press

	Set next navigation level
	CONTROL + DOWN ARROW

or NUMPAD 2

	Set previous navigation level
	CONTROL + UP ARROW

or NUMPAD 8

	Navigate to next level
	CONTROL + RIGHT ARROW

or NUMPAD 6

	Navigate to previous level
	CONTROL + LEFT ARROW

or NUMPAD 4


Note that NUMLOCK must be turned on in order to use the NUMPAD hot keys. This is to avoid conflicts with screen readers.

XE "Go to a specific page"Go to a specific page

11. Open the "Navigation" menu.

12. Choose the "Go to page" item. This will place the focus in the "Page number" list box in the EasyReader toolbar.

13. Select the page number to go to from the list.

Note that page numbers must be part of the published book to allow you to move to a page. No page numbers will be available when viewing unstructured files, like a text file.

XE "Go to a specific heading"Go to a specific heading

14. Open the "View" menu.

15. Choose the "Headings" item. This will open a property page showing the headings in the book.

16. Select your heading from the list.

Note that headings must be part of the published book to allow you to move to a heading. No headings will be available when viewing unstructured files, like a text file.

XE "Go to a navigation point"Go to a navigation point

17. Open the "View" menu.

18. Choose the "Nav Point" item. This will open a property page showing the navigation points available in the book.

19. Select your navigation point from the list.

A navigation point is data that has been added to a book by the book's publisher. This can include page numbers, footnotes, sidebars and notes added by the book's producer. This type of data is commonly referred to as skippable contentXE "Read skippable content" and can be spoken during the reading of a book or skipped over. 

No navigation points will be available when viewing unstructured files, like a text file.

XE "Retrace your movements"Retrace your movements

You can retrace your steps through a book by selecting "History backwards" or "History forward" from the "Navigation" menu. You can also do this using hot keys.

Table

	Function
	Key Press

	History backwards (previous step)
	ALT + LEFT ARROW

	History forward (next step)
	ALT + RIGHT ARROW


XE "Read skippable content"Read skippable content

You can read or ignore skippable content in a book. The types of content that you can skip over include page numbers, footnotes, sidebars and notes added by the book's producer.

To turn on or off the reading of skippable content:

20. Open the "View" menu.

21. Choose the "Nav Point" item. This will open a property page showing the navigation points available in the book.

22. In the "Play skippable content" list, select the skippable content you wish to play and uncheck any you do not wish to play.

Note that skippable content is a navigation point. This means the "Nav PointXE "Go to a navigation point"" item will allow you to go through the skippable content in a book even with an item unselected.

XE "Select, Copy and Paste"Select, Copy and Paste

You can select, copy and paste text from a book by:

· Using the select and copy items from the "Edit" menu.

· Using hot keys.

Table

	Function
	Key Press

	Select all content
	CTRL + A

	Select next word
	CTRL + SHIFT + RIGHT ARROW

	Select previous word
	CTRL + SHIFT + LEFT ARROW

	Expand selection forward
	SHIFT + RIGHT ARROW

	Expand selection backward
	SHIFT + LEFT ARROW

	Copy text
	CTRL + C


Notes:

· EasyReader will respect any copy protection rules defined in a protected DAISY book.

· Copying includes only text. You do not copy images or any text formatting.

· If you have not selected any text then the "Copy text" command will copy the currently highlighted text.

· If you use the mouse, then you can use the same method to select text as you do to select text on a web page.

XE "Search and find words"Search and find words

You can search for all occurrences of a word in your book or find the next occurrence of a word on the current page.

XE "Search for all occurrences of a word"Search for all occurrences of a word

23. Open the "Tools" menu.

24. Choose the "Search" item. This will open the "Search" property page.

25. Type the word or phrase you want to look for in the "Search for" edit box.

26. Choose the "Search" button to begin the search. When the search is completed the results will be shown in the "Results" list.

27. Select an item from the "Results" list to move to that position in the book.

The search results will be kept until you search for another word or phrase or open a new book.

XE "Find a word"Find a word
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28. Open the "Tools" menu.

29. Choose the "Find a word" item. This will place the focus in the "Find" edit box in the EasyReader toolbar.

30. Type the word or phrase you want to look for.

31. Choose the "Find" button to begin the search. When a match is found the word or phrase will be highlighted in the reading window.

Press F3 to find the next occurrence of the word. Press SHIFT + F3 to find the previous occurrence of the word. Choosing "Play" will start the reading from the new position.

Note that "Find a word" will look in the current document. Depending on the structure of the book this might be a single page, chapter or the complete book.

XE "Bookmarks"Bookmarks

You can mark important points in a book by inserting a bookmark. The number of bookmarks you can add is unlimited and each bookmark can include a note in both text and audio form.

The position of a bookmark in the reading window is shown with an icon and can also be indicated with an audible chime during reading.

XE "Add a bookmark"Add a bookmark

32. Open your book.

33. Go to the place you want to insert a bookmark.

34. Open the "Edit" menu.

35. Open the "Bookmark" sub-menu.

36. Select "Add a bookmark" item. This will open the "Add a bookmark" dialog box.

37. Type a label for the bookmark and add any comments that you want to add in the available edit box. You can use the "Record" button if you want to add an audio message. You will require a microphone connected to your computer to record audio.

38. Choose the "OK" button.

Note that the reading of the book will stop when the "Add a bookmark" dialog box is opened. The "Add a bookmark" dialog box can also be opened using a hot key.

Table

	Function
	Key Press

	To add a bookmark
	CTRL + B


XE "Add a quick bookmark"Add a quick bookmark

39. Open your book.

40. Go to the place you want to insert a quick bookmark.

41. Open the "Edit" menu.

42. Open the "Bookmark" sub-menu.

43. Select "Add a quick bookmark" item. 

Note that the adding of a quick bookmark does not stop the reading of your book and does not contain any text or audio comments. A quick bookmark can also be added using a hot key.

Table

	Function
	Key Press

	To add a quick bookmark
	CTRL + SHIFT + B


XE "Go to a bookmark"Go to a bookmark

44. Open your book.

45. Open the "Edit" menu.

46. Open the "Bookmark" sub-menu.

47. Select "View bookmarks" item. This will open the "Bookmarks" property page.

48. Select your bookmark from the "Bookmarks" list.

You will be moved to the bookmark position in the open book.

XE "View, edit and remove bookmarks"View, edit and remove bookmarks

XE "View and edit a bookmark"View and edit a bookmark

49. Open your book.

50. Open the "Edit" menu.

51. Open the "Bookmark" sub-menu.

52. Select "View bookmarks" item. This will open the "Bookmarks" property page.

53. Select your bookmark from the "Bookmarks" list. Your open book will move to the bookmark position.

54. Choose the "Edit" button to view and edit your bookmark.

XE "Remove a bookmark"Remove a bookmark

55. Open your book.

56. Open the "Edit" menu.

57. Open the "Bookmark" sub-menu.

58. Select "View bookmarks" item. This will open the "Bookmarks" property page.

59. Select your bookmark from the "Bookmarks" list. Your open book will move to the bookmark position.

60. Choose the "Remove" button to remove your bookmark.

XE "Book Shelf"Book Shelf

XE "Open a book you have recently read"Open a book you have recently read

[image: image9.png]



61. Open the "File" menu.

62. Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box with the focus on the first item under the "Recent" branch. The "Recent" branch displays the last 15 books you have read.

63. Select the book you want to read.

64. Choose the "Read Now" button.

If your book is not listed amongst the last 15 books you have read then:

65. Select the "Recent" item in the "Book Shelf" dialog box.

66. Select the book you want to read from the book list. The book list shows all books you have previously read based on the "How long should recent books be stored?" value.

67. Choose the "Read Now" button.

Notes:

· You can add books to your Favorites list to make them easier to find. To do this you must select your book in the "Recent" list and then choose the "Add to favorites" button.

· You can have books you have read from a CD/DVD shown in the "Recent" list. To do this you must choose the "Removable media" option and then select the "Add books located on CD/DVD to Recent list" check box.

· The book list is shown in a standard list view with headings. Clicking on the column heading will sort the list into the ascending and then descending order. The list is also keyboard sensitive so pressing each key on the keyboard will move you to a matching item in the list.

XE "Add a book to your Favourites list"Add a book to your Favorites list
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The Book Shelf contains a Favorites list. You can add books to this list to make it easier to find them in the future.

To add a book to your Favorites list:

68. Open the "File" menu.

69. Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.

70. Select the book you want to add to your Favorites list.

71. Choose the "Add to favorites" button.

You can add as many books as you want to your Favorites list. This includes books found on removable media like a CD/DVD.

XE "Restrict the number of books shown"Restrict the number of books shown
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You can restrict the number of books that are shown in the "Recent" book list.

To do this:

72. Open the "File" menu.

73. Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.

74. Select the "Recent" item in the "Book Shelf" dialog box. This will show your book list plus other settings.

75. In the "How long should recent books be stored?" list box select your time value.

XE "Remove books from your Book Shelf"Remove books from your Book Shelf
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You can remove books from 

· Your "Recent" book list

· Your "Favorites" book list.

XE "Remove books from your "Recent" book list"Remove books from your "Recent" book list

76. Open the "File" menu.

77. Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.

78. Select the "Recent" item in the "Book Shelf" dialog box. This will show your "Recent" book list.

79. Select the book you want removed from your list.

80. Choose the "Remove" button.

XE "Remove books from your "Favourites" book list"Remove books from your "Favorites" book list

81. Open the "File" menu.

82. Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.

83. Select the "Favorites" item in the "Book Shelf" dialog box. This will show your "Favorites" book list.

84. Select the book you want removed from your list.

85. Choose the "Remove" button.

XE "Change the voice settings"Change the voice settings

XE "Change the speed of the reading voice"Change the speed of the reading voice

You can change the speed of the reading voice by:

· Using the slider in the EasyReader toolbar.

· Using the speed items from the "Tools" menu.

· Using hot keys.

Table

	Function
	Key Press

	To slow down the speed of the reading voice
	CTRL + SHIFT + -

	To increase the speed of the reading voice
	CTRL + SHIFT + +

	To reset the reading voice to normal
	CTRL + SHIFT + 0


XE "Change the volume of the reading voice"Change the volume of the reading voice

You can change the volume of the reading voice by:

· Using the slider in the EasyReader toolbar.

· Using the volume items from the "Tools" menu.

· Using hot keys.

Table

	Function
	Key Press

	To reduce the volume of the reading voice
	ALT + -

	To increase the volume of the reading voice
	ALT + +

	To mute the volume (repeat the key press to restore the volume)
	ALT + 0


XE "Change length of pause between phrases"Change length of pause between phrases

You can change the length of pause between phrases. This can be done through the "Tools" menu or by using controls available in the "Settings" options.

To do this:

86. Open the "View" menu.

87. Choose the "Settings" item. This will open a property page showing the "Settings" options.

88. Use the "Pause playback" slider to set the time interval between phrases.

Notes:

· Setting a pause playback of 0% will disable pause playback.

· Setting a pause playback of 100% will turn on the "Auto Stop" option. Auto Stop means reading will stop after each phrase. You can then use Play or navigation keys to progress to the next phrase.

XE "Change to your personal reading voice"Change to your personal reading voice

You can listen to a book using the audio supplied with the book or by using your personal reading voice.

Your personal reading voice is a synthetic voice. A synthetic voice is a computer generated voice that is available on your computer. You may have a number of different synthetic voices to choose from.

To use your personal reading voice for reading:

89. Open the "View" menu.

90. Choose the "Book Voice" item. This will open a property page showing the "Book Voice" settings.

91. Choose "Always use my reading voice".

Note that you only need to change to using your personal reading voice when the content is available in both text and audio and you prefer not to listen to the provided narration. Books that do not contain audio will always be read using your personal voice, irrespective of your chosen audio output.

Books that contain only audio must be read using the provided narration. You must ensure "Use voice from the book when available" is chosen in the "Book Voice" settings to have the audio played.

XE "Change the appearance of the reading window"Change the appearance of the reading window

You can change the color of the text, the background color and the highlight color of the reading window. 

XE "Change the size of the text"Change the size of the text

You can change the size of the text in the reading window by:

· Using buttons available in the EasyReader toolbar.

· Using items from the "Tools" menu.

· Using hot keys.

Table

	Function
	Key Press
	Icon

	To zoom out (making the text smaller)
	CTRL + -
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	To zoom in (making the text larger)
	CTRL + +
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	To reset size to normal
	CTRL + 0
	


XE "Change the reading window colours"Change the reading window colors
92. Open the "View" menu.

93. Choose the "Style" item. This will open a property page showing the "Style" settings.

94. Select the style you want to apply from the "Style Sheet" list (a style sheet is a set of values that control the color and text used in the reading window).

You can also switch between the different styles using a hot key.

Table

	Function
	Key Press

	To switch to a different style for the reading window
	F9


You can further customize the reading window by setting your own background color and text color. These settings are also found in the "Style" property page.

Important Note

If you use the Accessibility features in Internet Explorer to ignore colors and font styles on web pages then the Internet Explorer settings will prevent the EasyReader settings being applied.

XE "Change the appearance of the highlight"Change the appearance of the highlight

EasyReader can highlight the current phrase or word that is being read in the reading window. You can change the appearance of the highlight, setting both color and text styles.

To do this:

95. Open the "View" menu.

96. Choose the "Highlight" item. This will open a property page showing the "Highlight" settings.

97. Select the colors and text styles you want to use from the available options.

XE "Accessibility options"Accessibility options

XE "Use the keyboard"Use the keyboard

You can access all parts of EasyReader by using the keyboard or by using the mouse.

You can move through the different parts of the EasyReader window using the following hot keys:

Table

	Function
	Key Press

	Go to the menu bar
	ALT

	Go to the previous item in the window (this can be a button, check box, radio button, etc.)
	SHIFT + TAB

	Go to the next item in the window (this can be a button, check box, radio button, etc.)
	TAB

	Previous view (group of controls)
	CTRL + SHIFT + F6

	Next view (group of controls)
	CTRL + F6


All other hot keys in EasyReader are shown beside the related menu item and are described throughout the help. You can also learn the EasyReader hot keys using the "Key Describer Mode".

XE "Learn the hot keys"Learn the hot keys

You can learn the EasyReader hot keys by using Key Describer Mode. You can also use this mode to confirm that the hot key you are about to press is the correct one.

When you use Key Describer Mode the keyboard will be locked, preventing key presses being passed through to EasyReader. Instead a description of the hot key will be spoken when a matching key combination is pressed.

Note that you must have "Speak To MeXE "Read menus, buttons and dialogs"" turned on in order to use Key Describer Mode. Speak To Me is an accessibility feature that will read aloud controls such as the menus, buttons and dialogs that are part of EasyReader.

To turn on Key Describer Mode:

98. Open the "Tools" menu.

99. Choose the "Key Describer Mode" item.

You can exit Key Describer Mode by doing a mouse click or by pressing the Key Describer Mode hot key.

Table

	Function
	Key Press

	To turn on or off Key Describer Mode
	CTRL + SHIFT + F1


XE "Read menus, buttons and dialogs"Read menus, buttons and dialogs

You can have EasyReader read aloud the menus, buttons and dialogs that are part of EasyReader. This makes EasyReader behave like a screen reader. This feature is called "Speak To Me".

To turn on Speak To Me:

100. Open the "Tools" menu.

101. Choose the "Speak To Me" item.

You can turn Speak To Me off by repeating these steps.

Speak To Me can also be turned on or off with a hot key.

Table

	Function
	Key Press

	To turn on or off the reading of menus, buttons and dialogs
	CTRL + F1


XE "Change the Speak To Me settings"Change the Speak To Me settings

You can change the voice, speed, pitch and volume of the Speak To Me voice. The voices that you can choose from are the synthetic voices that you have on your computer.

To change the Speak To Me voice settings:

102. Open the "View" menu.

103. Choose the "Speak To Me" item. This will open a property page showing the "Speak To Me" settings.

104. Choose your voice from the available list.

105. Change the speed, volume and pitch by moving each slider in turn.

106. Choose the "Test" button to hear sample text spoken by the chosen voice at its current settings.

If you have Speak To Me turned on then changes you make will be applied as they are made.

XE "Use your system colours"Use your system colors
The EasyReader window uses its own colors to display text, menus and dialogs. If you find these colors difficult then you can set EasyReader to use the same colors that you use in Windows.

To change EasyReader to use your Windows color scheme:

107. Open the "View" menu.

108. Choose the "Settings" item. This will open a property page showing the "Settings" options.

109. Select "Respect Windows color settings".

The change will affect all menus, buttons and dialogs in EasyReader. The change does not affect how the Talking Book content is displayed in the reading window.

XE "View Scalable Vector Graphics (SVG)"View Scalable Vector Graphics (SVG)

To view SVG images requires the presence of a compatible third party program. You can download and install IVEO Viewer, a free program supporting SVG images, from:

http://downloads.viewplus.com/software/IVEOViewer/.

When you encounter an SVG image in a book, you will receive an audible chime.

To view the image, click the image with the mouse pointer or position the highlight on the image and press CTRL+K. The image opens in the compatible viewer.

XE "Full hot key list"Full hot key list

Table

	Function
	Key Press

	Open
	CTRL + O

	Book Shelf
	CTRL + SHIFT + O

	Open from Clipboard
	CTRL + V

	Where am I? 
	CTRL + I

	Book information
	CTRL + SHIFT + I


	Add / edit Bookmark
	CTRL + B

	Quick Bookmark
	CTRL + SHIFT + B

	View Bookmarks
	CTRL + SHIFT + F8


	Copy text
	CTRL + C

	Select all text
	CTRL + A

	Select next word
	CTRL + SHIFT + RIGHT ARROW

	Select previous word
	CTRL + SHIFT + LEFT ARROW

	Expand selection forward
	SHIFT + RIGHT ARROW

	Expand selection backwards
	SHIFT + LEFT ARROW


	View tab for Headings
	CTRL + 1

	View tab for Nav points
	CTRL + 2

	View tab for Bookmark
	CTRL + 3

	View tab for Search
	CTRL + 4

	View tab for Highlight
	CTRL + 5

	View tab for Style
	CTRL + 6

	View tab for Voice
	CTRL + 7

	View tab for Speak to me
	CTRL + 8

	View tab for Settings
	CTRL + 9

	Switch Views
	CTRL + F6 or CTRL + SHIFT + F6

	Zoom In
	CTRL + +

	Zoom Out
	CTRL + -

	Zoom Reset
	CTRL + 0

	Switch Styles 
	F9 or SHIFT + F9

	Style Reset
	CTRL + SHIFT + F9


	Play / Pause
	F5 or SPACEBAR

	Previous Phrase
	F4 or LEFT ARROW

	Next Phrase
	F6 or RIGHT ARROW

	Previous Heading
	F7 or UP ARROW

	Next Heading
	F8 or DOWN ARROW

	Go to page
	CTRL + G

	Previous page number
	CTRL + PAGE UP

	Next page number
	CTRL + PAGE DOWN

	10 Seconds Back
	CTRL + F7

	10 Seconds Forward
	CTRL + F8

	Go to navigable item
	CTRL + K

	History forward
	ALT + RIGHT ARROW

	History backward
	ALT + LEFT ARROW

	Go to start
	CTRL + HOME

	Go to end
	CTRL + END

	Open SVG image
	Highlight image and press CTRL + K


	Search
	CTRL + SHIFT + F

	Find a word
	CTRL + F

	Find next
	F3

	Find previous
	SHIFT + F3


	Volume up
	ALT + +

	Volume down
	ALT + -

	Mute volume
	ALT + 0

	Speed up
	CTRL + SHIFT + +

	Speed down
	CTRL + SHIFT + -

	Speed normal
	CTRL + SHIFT + 0


	Speak to me on / off
	CTRL + F1

	Speak to me mute
	CTRL

	Speak to me last message
	ALT + F1

	Key describer mode
	CTRL + SHIFT + F1


	Help
	F1

	About
	F12
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