Chapter List

Section 1: Overview

Welcome to the Microsoft Office Word tutorial.

In this tutorial you will learn about the ways you can use the keyboard to accomplish many common tasks in Word including opening and saving documents, formatting text and paragraphs, working with lists and tables and spell checking documents. As you progress through the chapters you will also discover useful SuperNova and ScreenReader hot keys and some tips and tricks to help you be even more productive.


Section 2: Learn the essentials

Important configuration tips

For best results:

  • You must start SuperNova before running Word.
  • You should view documents using Draft View or Print Layout View. You can change your Word View setting through the "View" tab in the Ribbon. Note that documents you open from other sources may, by default, use an alternative View.
  • If you are familiar with the shortcut keys to access menu items in earlier versions of Word then you can, in most cases, continue to use these key strokes in Word 2013. When you do begin typing a known shortcut key then Word will pop up a message asking you to continue typing the older key sequence or to press ESCAPE to cancel.

Move around a document

Word includes many different ways to help you move around a document.

Here are just some of the key presses you can use to move the cursor around a document:

  • To move a character at a time, press LEFT ARROW or RIGHT ARROW.
  • To move a word at a time, press CONTROL + LEFT ARROW or CONTROL + RIGHT ARROW.
  • To move a line at a time, press UP ARROW or DOWN ARROW.
  • To move to the start of the line, press HOME.
  • To move to the end of the line, press END.
  • To move a paragraph at a time, press CONTROL + UP ARROW or CONTROL + DOWN ARROW.
  • To move to the start of a document, press CONTROL + HOME.
  • To move to the end of a document, press CONTROL + END.
  • To scroll a document to show the next visible region, press PAGE UP or PAGE DOWN.

Select text

Word offers many different ways to select text. Some ways only use the keyboard, some only use the mouse and some use a combination of both.

Select text using the keyboard

Here are just some of the ways you can select text using the keyboard:

  • To select an entire document, press CONTROL + A.
  • To select a character to the right, position your cursor to the left of the character and press SHIFT + RIGHT ARROW.  To continue selecting characters to the right, keep SHIFT pressed down and press RIGHT ARROW again.
  • To select a word, position your cursor at the start of the word and press CONTROL + SHIFT + RIGHT ARROW. To continue selecting words to the right, keep CONTROL + SHIFT pressed down and press RIGHT ARROW again.
  • To select a line, position your cursor on the line, press HOME and then press SHIFT + END.
  • To select multiple lines, position your cursor on the line below, press HOME and then press SHIFT + UP ARROW to select the line above.  To continue selecting lines above, keep SHIFT pressed down and press UP ARROW again.
  • To select a paragraph, position your cursor at the start of the paragraph and press CONTROL + SHIFT + DOWN ARROW. To continue selecting paragraphs, keep CONTROL + SHIFT pressed down and press DOWN ARROW again.

Select text using Word Selection Mode

  • To make a selection using Selection Mode, press F8 and then use the Arrow Keys to extend the selection from the cursor position.
  • To select a word using Selection Mode, press F8 twice.
  • To select a sentence using Selection Mode, press F8 three times.
  • To select a paragraph using Selection Mode, press F8 four times.

Note that Selection Mode will stay on until you perform an action, for example, make the text bold or until you press ESCAPE to cancel Selection Mode.

Select text using the mouse pointer

Here are just some of the ways you can select text using the mouse pointer:

  • To select an entire document, move the mouse pointer to the left of any text until it turns into a right pointing arrow and then triple click.
  • To select text, click where you want the selection to begin and keeping the LEFT MOUSE BUTTON pressed down, move the pointer over the text you want to select.
  • To select a word, double click anywhere inside the word.
  • To select a line, move the mouse pointer to the left of the line until it turns into a right pointing arrow and then click.
  • To select a sentence, hold down CONTROL and then click anywhere inside the sentence.
  • To select a paragraph, triple click anywhere inside the paragraph.
  • To select a block of text, click where you want the selection to start and then hold down SHIFT and then click where you want the selection to end.
  • To select text in different places, make your first selection and then hold down CONTROL while you make your additional selections.

Section 3: Create a new document

When Word opens, it displays a Start screen showing a list of templates. To work on a blank document select "Blank document" from the list or simply press ESCAPE. A new blank document opens.

Tip: You can turn off the appearance of the Start screen when Word starts by going to Word's Options (ALT + F, T) and, in the "General" category, deselect the "Show the Start Screen when this application starts" check box.

When working in a document you can create a new blank document using the "New" command.

To do this:

Press CONTROL + N.


Section 4: Open files

Open a recent document

When Word opens, it displays a Start screen showing a list of templates. The Start screen also shows recent files you have opened. If you want to open a recent document in this dialog box you must press TAB to locate the recent file list, use the Arrow Keys to select the file and then press ENTER.

Tip: You can turn off the appearance of the Start screen when Word starts by going to Word's Options (ALT + F, T) and, in the "General" category, deselect the "Show the Start Screen when this application starts" check box.

If you are working in a document, you can use Backstage View to find a recently used file instead of using the "Open" dialog box.

To do this:

  1. Press CONTROL + O.

    Backstage View opens. The focus is on the "Open" option.
     
  2. TAB to the recent document list.
  3. DOWN ARROW to select a file and press ENTER.

Backstage View closes and the file opens.

Open an existing document

The "Open" dialog box allows you to find and open documents that are stored on the computer. You can then make changes to these documents within the main Word window.

To do this:

  1. Press CONTROL + F12.

    The "Open" dialog box opens.
     
  2. SHIFT + TAB twice to move into the file list, use the Arrow Keys to select the file and then press ENTER. If the file is in a different folder, use BACKSPACE to go one level up and use ENTER to open folders until you select the file and then press ENTER.

Word closes the dialog box and opens the file.

Note that you must change the "Files of type" value if you are opening a file of a type the current value does not include. The "Files of type" list filters the types of files showing.

Create and open a copy of a document

You can choose to create and open a copy of a document instead of opening the original file. This can be useful if you want to preserve the original document.

To do this:

  1. Press CONTROL + F12.

    The "Open" dialog box opens.
     
  2. SHIFT + TAB twice to move into the file list and use the Arrow Keys to select the file. If the file is in a different folder, use BACKSPACE to go one level up and use ENTER to open folders until you are in the correct folder and then select the file.
  3. TAB to the "Open" button and press DOWN ARROW.

    A menu opens.
     
  4. DOWN ARROW to "Open as Copy" and press ENTER.

Word closes the dialog box and a copy of the file opens.

Note that you must change the "Files of type" value if you are opening a file of a type the current value does not include. The "Files of type" list filters the types of files showing.

Open a document as read-only

You can choose to open a file as read-only, meaning changes to the original document cannot be saved and can only be saved by choosing a different name for the file. This can be useful if you want to preserve the original document.

To do this:

  1. Press CONTROL + F12.

    The "Open" dialog box opens.
     
  2. SHIFT + TAB twice to move into the file list and use the Arrow Keys to select the file. If the file is in a different folder, use BACKSPACE to go one level up and use ENTER to open folders until you are in the correct folder and then select the file.
  3. TAB to the "Open" button and press DOWN ARROW.

    A menu opens.
     
  4. DOWN ARROW to "Open Read Only" and press ENTER.

Word closes the dialog box and the file opens.

Note that you must change the "Files of type" value if you are opening a file of a type the current value does not include. The "Files of type" list filters the types of files showing.

Recover a document

If Word closes unexpectedly while you were working in a document then the next time you run Word you will find recovery options available to use.

To recover a document:

  1. When you start Word and are shown the new templates list, TAB to the "Show Recovered Files" button and press SPACEBAR.

    Word opens a blank document and shows the Recovery Task Pane.
     
  2. Press F6 to move to the Recovery Task Pane.
  3. DOWN ARROW to locate the document to recover.
  4. Press ALT + DOWN ARROW.

    A context menu opens.
     
  5. DOWN ARROW to the recovery option you want to use and press ENTER. Options include "Open", "Save As" and "Delete".

Note, if you close Word without choosing a recovery option, your document will only contain the data at its last saved point. Remember to save your work regularly.

Switch between open documents

In Word, you can have multiple documents open at the same time and switch between them with the use of a Word key command.

To do this:

Press CONTROL + F6 or CONTROL + SHIFT + F6.


Section 5: Save and close documents

Save a new document for the first time

Before you save work you must first consider whether others need to open the file. If others do, then it is important to consider the programs they use and the types of files they can open. This will decide the best format to save the file in.

To save a file:

  1. Press F12.

    The "Save As" dialog box opens.
     
  2. If the default folder location is correct, type a name for the file in the "File name" box. If the location is not correct, SHIFT + TAB twice to move into the file list, use BACKSPACE to go one level up and use ENTER to open folders until you are in the correct folder, then TAB to the "File name" box and type a name for the file.
  3. If the file format is to change, TAB to the "Type of format" list and use the Arrow Keys to select a format
  4. TAB to the "Save" button and press SPACEBAR.

Word closes the dialog box and saves the file.

Save changes to a document

You can save changes to a document by using the Word Save command.

To do this:

Press CONTROL + S.

Note, if this is a new document that has not been saved before, then the "Save As" dialog box will automatically open when you use the Save command. You must save the document.

Save a document in a different file type

Word includes a number of different file types that you can use to save a document in. You may need to save a document in a different file type if you are sending the document to someone who does not have the same version of Word.

To do this:

  1. Press F12.

    The "Save As" dialog box opens.
     
  2. If the default folder location is correct, type a name for the file in the "File name" box. If the location is not correct, SHIFT + TAB twice to move into the file list, use BACKSPACE to go one level up and use ENTER to open folders until you are in the correct folder, then TAB to the "File name" box and type a name for the file.
  3. TAB to the "Type of format" list and use the Arrow Keys to select a file type.
  4. TAB to the "Save" button and press SPACEBAR.

Word closes the dialog box and saves the file.

Close and exit

To close your current document while keeping other documents and Word open:

Press CONTROL + F4.

To close all documents and exit Word:

Press ALT + F4.


Section 6: Work with text

Overwrite text as you type

You type text into a document using Insert Mode or Overwrite Mode.

Insert Mode adds the text you are typing into the current line without replacing what is already written.

Overwrite Mode will replace the current text with the new text being typed, in essence, replacing one character for another.

Press INSERT to change between these two input modes.

Note, to use INSERT to toggle between these input modes requires the "Use the Insert key to control overtype mode" check box to be selected. Go to Word's "Options" dialog box and navigate through the "Advanced" settings to find this check box.

Delete text and objects

You can delete text and objects in your document by using the BACKSPACE key or the DELETE key. The BACKSPACE key will delete the character or object immediately to the left of the cursor. The DELETE key will delete the character or object immediately to the right of the cursor.

To delete more than a single character or object:

  1. Select the text or objects.
  2. Press DELETE.

Change the case of text

Word allows you to change the case of text you have input, without having to retype it. This can save you time if you have typed large sections of text in the wrong case.

To do this:

  1. Select the text to change.
  2. Do one of the following:
    • Press SHIFT + F3. Repeated presses of this hot key will cycle through the different ways the capital letter style can be applied including uppercase, lowercase and initial case.
    • Press CONTROL + SHIFT + A. This will capitalise all letters.

You can find additional ways to change case by selecting the "Change Case" button in the Ribbon's "Home" tab.

Insert an optional hyphen

You can control where a hyphen appears in a word by inserting an optional hyphen (also known as a soft hyphen).

Note: You may find these hot keys conflicting with your SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To do this:

  1. Go to the place where you want to insert an optional hyphen.
  2. Press CONTROL + MINUS.

Prevent a hyphenated word being split at the end of a line

You can prevent a phrase that contains dashes from being split over two lines by using non-breaking hyphens.

Note: You may find these hot keys conflicting with your SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To do this:

  1. Go to the place where you want to insert a non-breaking hyphen.
  2. Press CONTROL + SHIFT + MINUS.

Prevent a phrase being split at the end of a line

You can prevent a phrase from being split over two lines by using non-breaking spaces.

To do this:

  1. Go to the place where you want to insert a non-breaking space. Note you use the non-breaking space character instead of the standard space character.
  2. Press CONTROL + SHIFT + SPACEBAR.

Insert date and time

To insert the current date:

  1. Go to the place where you want to insert the date.
  2. Press SHIFT + ALT + D.

To insert the current time:

  1. Go to the place where you want to insert the time.
  2. Press SHIFT + ALT + T.

Insert the copyright symbol or trademark symbols

You can insert the copyright symbol, register symbol and trademark symbol by using the "Symbols" dialog box or by using Word key commands.

To insert these symbols using Word Key commands:

Insert Symbols
Function Hot key
Insert the copyright symbol CONTROL + ALT + C
Insert the registered trademark symbol CONTROL + ALT + R
Insert the trademark symbol CONTROL + ALT + T

Note you will need to set a punctuation level of "Most" or higher in the Text Style Announcements dialog box to have SuperNova speak these symbols.

Move text

You can move specific areas of text from one part of your document to another or from one document to another. This can make working faster as you do not need to re-type the information again.

To do this:

  1. Select the text to move.
  2. Press CONTROL + X.

    Word moves the data to the Clipboard.
     
  3. Go to the place where you want to insert the text.
  4. Press CONTROL + V.

Word adds the data from the Clipboard into the document.

Copy text

You can copy specific areas of text from one part of your document to another or from one document to another. This can make working faster as you do not need to re-type the information again.

To do this:

  1. Select the text to copy.
  2. Press CONTROL + C.

    Word copies the data to the Clipboard.
     
  3. Go to the place where you want to insert the text.
  4. Press CONTROL + V.

Word adds the data from the Clipboard into the document.

Find text

You can find text in a document by using the "Find" option. This can make looking for specific words or phrases in a document easier. When you do look for text, the search will start at the current cursor position and go through a selection or document until the end.

To find text:

  1. Press CONTROL + F.

    The Navigation Pane opens with the focus in the search box.
     
  2. In the search box, type the word or phrase you want to find in the document and press ENTER.

    Word selects the first match and moves focus to the "Next Result" button.
     
  3. Press SHIFT + F6 to move focus back to the document window.
  4. Use the SuperNova Speak Keys to find out where the location of the match is found in the document, for example, press the Read Line, Read Sentence or Read Paragraph Speak Keys.
  5. To continue the search, press SHIFT + F4.

You can also use CONTROL + PAGE UP and CONTROL + PAGE DOWN to search above and below the current position. These are Word's browse to previous and browse to next keyboard commands.

It is important to note that the purpose of the Browse commands change depending on the last browse action, for example, if you perform a search and then use the "Go To" dialog box to go to a page, then these commands change from searching for words to moving focus to the previous or next page.

Tip: If you prefer to use the traditional find method then press CONTROL + H to open the "Find and Replace" dialog box and then press ALT + D to move focus to the "Find" page.

Replace text

You can replace text in a document by using Word's "Replace" option. When you do look for text, the search will start at the current cursor position and go through a selection or document until the end.

To replace text:

  1. Press CONTROL + H.

    The "Find and Replace" dialog box opens.
     
  2. In the "Find what" box, type the word or phrase you want to find in the document.
  3. TAB to the "Replace with" box and type the replacement text.
  4. TAB to the "Find Next" button and press SPACEBAR.

    Word selects the first match it finds in the document.
     
  5. To check the context of the search result, press CONTROL + TAB.

    Word switches focus to the document. Here you can use SuperNova Speak Keys, for example, read sentence or paragraph to help identify the context.
     
  6. To confirm the change, press CONTROL + TAB to go back to the "Find and Replace" dialog box, TAB to the "Replace" button and press SPACEBAR.

    Word replaces the text and selects the next match.
     
  7. To prevent replacement, press CONTROL + TAB to go back to the "Find and Replace" dialog box, TAB to the "Find Next" button and press SPACEBAR.

Word selects the next match.

Automatically replace text

You can automatically replace text in a selection or document by using Word's "Replace All" option.

To do this:

  1. Press CONTROL + H.

    The "Find and Replace" dialog box opens.
     
  2. In the "Find what" box, type the word or phrase you want to find in your document.
  3. TAB to the "Replace with" box and type your replacement text.
  4. TAB to the "Replace All" button and press SPACEBAR.

    When the task is complete, Word will display a message stating the number of replacements done.
     
  5. Select "OK" and press SPACEBAR to close this message window. If you were working with a selection, TAB to the "No" button and press SPACEBAR to confirm the task is complete.

Section 7: Format text

Change font type

To do this:

  1. Select the text to change.
  2. Press CONTROL + D.

    The "Font" dialog box opens. The first item in this dialog box is usually the "Font" list but this might change depending on any language support packs you may have installed.
     
  3. Use the Arrow Keys to choose a font and press ENTER. You can also type in the name of the font and press ENTER.

Word closes the dialog box and changes the text. The text remains selected.

Change font size

To do this:

  1. Select the text to change.
  2. Press CONTROL + D.

    The "Font" dialog box opens. The first item in this dialog box is usually the "Font" list but this might change depending on any language support packs you may have installed.
     
  3. TAB to the "Size" list.
  4. Use the Arrow Keys to choose a size and press ENTER. You can also type in a size and press ENTER.

Word closes the dialog box and changes the text. The text remains selected.

Change font colour

To do this:

  1. Select the text to change.
  2. Press CONTROL + D.

    The "Font" dialog box opens.
     
  3. TAB to the "Font colour" list and press DOWN ARROW to open the list.
  4. Use the Arrow Keys to choose a colour and press ENTER.

    The list closes and focus goes back to the dialog box.
     
  5. Press ENTER.

Word closes the dialog box and changes the text. The text remains selected.

Make text bold

To do this:

  1. Select the text to change.
  2. Press CONTROL + B.

Make text italic

To do this:

  1. Select the text to change.
  2. Press CONTROL + I.

Underline text

To apply a default underline style:

  1. Select the text to change.
  2. Press CONTROL + U.

To apply an alternative underline style:

  1. Select the text to change.
  2. Press CONTROL + D.

    The "Font" dialog box opens. The first item in this dialog box is usually the "Font" list but this might change depending on any language support packs you may have installed.
     
  3. TAB to the "Underline Style" list.
  4. DOWN ARROW to open the list, use the Arrow Keys to select a style and then press ENTER.

    The list closes.
     
  5. Press ENTER.

Word closes the dialog box and changes the text. The text remains selected.

Make text subscript

You can make text appear below the base line by making it subscript.

Note: You may find these hot keys conflicting with the SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To do this:

  1. Select the text to change.
  2. Press CONTROL + EQUALS.

Make text superscript

You can make text appear above the base line by making it superscript.

Note: You may find these hot keys conflicting with the SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To do this:

  1. Select the text to change.
  2. Press CONTROL + SHIFT + EQUALS.

Copy and paste formatting

You can use Word's "Format Painter" to copy and paste formatting. this can include the formatting you apply to text, paragraphs and sections.

To do this:

  1. Select the text to copy.
  2. Press CONTROL + SHIFT + C.
  3. Select the text to change.
  4. Press CONTROL + SHIFT + V.

Announce format changes when reading

You can set SuperNova to automatically announce when text has a format change, such as bold, italic and underlined while you are reading a document.

To do this:

  1. Press LEFT CONTROL + SPACEBAR.

    The SuperNova control panel opens.
     
  2. Press ALT + S.

    The "Speech" menu opens.
     
  3. DOWN ARROW to "Text Style Announcements" and press ENTER.

    The "Text Style Announcements dialog box opens.
     
  4. If you wish format changes to be announced as you move through a document, in the "Edit Areas" page, TAB to each of the available format options in turn and press SPACEBAR to select the items you wish spoken.
  5. If you wish format changes to be announced when using Read From Here, in the "Read From Here" page, TAB to each of the available format options in turn and press SPACEBAR to select the items you wish spoken.
  6. TAB to the "OK" button and press SPACEBAR.

    SuperNova saves the changes and closes the dialog box.
     
  7. Press ESCAPE to exit the SuperNova control panel.

Section 8: Format paragraphs

Align paragraphs

You can set the edge of a paragraph to be flush with the left margin, right margin, centred or justified. A justified paragraph is flush with both the left margin and right margin.

To change alignment:

  1. Select the paragraphs to change.
  2. Press:
    • CONTROL + L to left align the paragraphs.
    • CONTROL + R to right align the paragraphs.
    • CONTROL + E to centre the paragraphs.
    • CONTROL + J to justify the paragraphs.

Change line spacing

You can change the gap between lines in a paragraph by changing the line spacing value. There are various line spacing values to choose from in the Ribbon or you can apply three popular line spacing values using Word key commands.

The three popular values are single, double and one and a half line spacing.

Note: You may find these hot keys conflicting with the SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To do this:

  1. Select the paragraphs to change.
  2. Press:
    • CONTROL + 1 to change line spacing to single spacing.
    • CONTROL + 2 to change line spacing to double spacing.
    • CONTROL + 5 to change line spacing to a value of 1.5.

Indent paragraphs

Word has different ways to indent a paragraph including, full indentation, first line indentation and hanging indentation.

To apply a full left indentation:

  1. Select the paragraphs to change.
  2. To indent the paragraph, press CONTROL + M. Press the hot key again to increase the indentation.
  3. To reduce the paragraph's indentation, press CONTROL + SHIFT + M. Alternatively, press CONTROL + Q to set the paragraph back to its default values.

To apply a hanging indentation:

  1. Select the paragraphs to change.
  2. To indent the paragraph press CONTROL + T. Press the hot key again to increase the indentation.
  3. To reduce the paragraph's indentation, press CONTROL + SHIFT + T. Alternatively, press CONTROL + Q to set the paragraph back to its default values.

Section 9: Lists

Create a bullet list

By default, you can start a bullet list in Word by adding an asterisk (*) at the beginning of a paragraph. The asterisk will change to a bullet symbol when you write some text and press ENTER to move to a new line. The new line will automatically have a bullet symbol added.

To cancel adding items to the list, press ENTER on a blank bullet item.

Create a number list

By default, you can start a number list in Word by adding "1. " (do not include quotes) at the start of a new line before you begin typing. Each new line will have the next number in the sequence automatically added.

To cancel adding items to the list, press ENTER on a blank numbered item.

Note: To continue the list following a passage of normal text, type the next number in the sequence followed by a full stop and space character before typing your text.

Note: Items added or removed from the list will result in Word automatically changing the number sequence.

Restart numbering at 1

You can restart the numbering sequence at any point in a list. When you restart the number sequence, Word automatically renumbers the items that follow.

To restart the numbering sequence at 1:

  1. Position the cursor on the first item where renumbering is to start.
  2. Press SHIFT + F10.

    A context menu opens.
     
  3. DOWN ARROW to "Restart at 1" and press ENTER.

Word closes the menu and updates the numbering sequence.

Go to the next or previous list in a document

One way to quickly move to the next list or previous list in a document is to use the SuperNova Quick Navigation Keys.

  • To go to the next list in a document: Press CAPS LOCK + L.
  • To go to the previous table in a document: Press SHIFT + CAPS LOCK + L.
  • To go to the next list item within the current list: Press CAPS LOCK + I.
  • To go to the previous list item within the current list: Press CAPS LOCK + SHIFT + I.

SuperNova will say "... not found" if SuperNova is unable to find a list or list item in the direction you are searching.


Section 10: Tables

Insert a table

Word offers a number of different methods to insert a table. One popular approach is to use a grid to define the table dimensions.

To do this:

  1. Go to the place where you want to insert a table.
  2. Press ALT + N.

    The "Insert" tab opens.
     
  3. CONTROL + RIGHT ARROW to the "Table" group and press SPACEBAR on "Table" button.

    The "Table" button is the first item in this group and pressing SPACEBAR will open a grid that allows you to select the number of columns and rows in the table.
     
  4. Use the Arrow Keys to choose the dimensions of your table and press ENTER to confirm your selection.

Word closes the grid and adds the table into the document.

Other methods to insert a table include to choose a table from the "Quick Table" list or to use the "Insert table" dialog box. You will find both these items listed in the "Table" options in the Ribbon. Note that you must press SHIFT + TAB to move from the grid to the menu items because TAB moves you through the grid.

Insert a cell, column or row

You can easily change the dimensions of your table while you work, without the need to go back to the Ribbon.

To do this:

  1. Go to the position in the table where you want to insert a new cell, column or row.
  2. Press SHIFT + F10.

    A context menu opens.
     
  3. DOWN ARROW to "Insert" and RIGHT ARROW to open the sub-menu.
  4. Use the Arrow Keys to select an item and press ENTER.

Word closes the menu and changes the table dimensions.

Note that Word will also insert a new row automatically if you press TAB in the last cell of the table. You must use the Arrow Keys to exit the table to prevent new rows being added.

Navigate a table using the keyboard

You can navigate a table using Word keyboard commands. You can enhance this further with additional SuperNova keyboard commands.

The following table lists the main keyboard commands available.

Table navigation keys

Function Hot key
Go to next line in the cell (if the cell does not contain additional lines then focus will move to the cell below) DOWN ARROW
Go to previous line in the cell (if the cell does not contain additional lines then focus will move to the cell above) UP ARROW
Go to the next cell (the cell content will be selected) TAB
Go to the previous cell (the cell content will be selected) SHIFT + TAB
Go to the first cell in the column ALT + PAGE UP
Go to the last cell in a column ALT + PAGE DOWN
Go to the first cell in a row ALT + HOME
Go to the last cell in a row ALT + END
Go to the cell above LEFT CONTROL + ALT + UP ARROW
Go to the cell below LEFT CONTROL + ALT + DOWN ARROW
Go to the cell right LEFT CONTROL + ALT + RIGHT  ARROW
Go to the cell left LEFT CONTROL + ALT + LEFT ARROW

Move the row content up or down

Using a keyboard command, you can move the content of a row in a table upwards or downwards.

To do this:

  1. Go to the row in the table that you want to move.
  2. Press:
    • ALT + SHIFT + UP ARROW to move the current row up.
    • ALT + SHIFT + DOWN ARROW to move the current row down.

Read the content of a table

SuperNova will automatically read aloud the lines and cells as you move through a table. SuperNova also contains some hot keys to read different areas of a table.

Table speak keys

Function Desktop - Default NumPad Set Laptop - Universal Set
Read column CAPS LOCK + NUMPAD 6 CAPS LOCK + SHIFT + RIGHT ARROW
Read column from current cell CAPS LOCK + NUMPAD PERIOD CAPS LOCK + SHIFT + PAGE DOWN
Read column to current cell CAPS LOCK + NUMPAD 3 CAPS LOCK + SHIFT + PAGE UP
Read row CAPS LOCK + NUMPAD 0 CAPS LOCK + SHIFT + UP
Read row from current cell CAPS LOCK + NUMPAD 2 CAPS LOCK + SHIFT + END
Read row to current cell CAPS LOCK + NUMPAD 1 CAPS LOCK + SHIFT + HOME

Go to the next or previous table in a document

One way to quickly move to the next table or previous table in a document is to use the SuperNova Quick Navigation Keys.

  • To go to the next table in a document: Press CAPS LOCK + T.
  • To go to the previous table in a document: Press SHIFT + CAPS LOCK + T.

SuperNova will say "table not found" if SuperNova is unable to find a table in the direction you are searching.


Section 11: Page and Section Breaks

Insert a Page Break

You should only insert a manual Page Break into documents that have a few pages and are unlikely to change.

To insert a manual Page Break:

  1. Go to the place where you want to insert a Break.
  2. Press CONTROL + ENTER.

Insert a Section Break

Section breaks divide a document up into different sections. This allows you to apply different formatting or layout options to those sections.

To Insert A Section Break:

  1. Go to the place where you want to insert a Break.
  2. Press ALT + P.

    The "Page Layout" tab opens.
     
  3. CONTROL + RIGHT ARROW to the "Page Setup" group.
  4. TAB to the "Breaks" button and press SPACEBAR.

    A panel opens listing different Break types.
     
  5. DOWN ARROW until you select the type of Section Break you want to insert and then press ENTER.

Word closes the panel and inserts the Break.

Insert a Column Break

You can use a Column Break to make text appear at the top of the next column in a section containing multiple columns.

To insert a Column Break:

  1. Go to the place where you want to insert a Break.
  2. Press CONTROL + SHIFT + ENTER.

Prevent a paragraph being broken by a Page Break

You can prevent a paragraph being split over two pages by inserting a manual Page Break at the start of the paragraph. Note that you should only insert a manual page break if the document is small and complete.

For larger documents, you can set Word not to insert automatic page breaks in the middle of paragraphs.

To do this:

  1. Select the paragraphs not to be broken.
  2. Press ALT + P.

    The "Page Layout" tab opens.
     
  3. CONTROL + RIGHT ARROW to the "Paragraph" group.
  4. TAB to the "Paragraph" button and press SPACEBAR.

    The "Paragraph" dialog box opens.
     
  5. CONTROL + TAB to open the "Line and Page Breaks" page.
  6. TAB to the "Keep lines together" check box and press SPACEBAR to select this item.
  7. TAB to the "OK" button and press SPACEBAR.

Word saves the changes and closes the dialog box. The text remains selected.


Section 12: Styles

A Style is a set of formatting characteristics that Word stores under a name. You can then choose a Style to apply to a character, paragraph, table or list in your document. If you use Styles correctly then you are assured your document has a consistent look and feel.

Apply Heading Styles

Apply a Heading 1, Heading 2 and Heading 3 Style

Heading Styles give a document structure and help make a document more accessible. Word includes 9 built-in Heading Styles with the first three levels available using Word hot keys.

To do this:

  1. Go to the paragraph you want to change.
  2. Press:
    • CONTROL + ALT + 1 to apply a Heading 1 Style.
    • CONTROL + ALT + 2 to apply a Heading 2 Style.
    • CONTROL + ALT + 3 to apply a Heading 3 Style.

Tip: You can simulate a CONTROL + ALT key press by pressing the right ALT key. The right ALT key is usually located on the right side of the SPACEBAR and has the label "Alt Gr".

Announce Heading Styles when reading

You can set SuperNova to announce when a paragraph has a Heading Style. This can be helpful in understanding a documents structure during reading. It can also be useful when proofing a document.

To do this:

  1. Press LEFT CONTROL + SPACEBAR.

    The SuperNova control panel opens.
     
  2. Press ALT + S.

    The "Speech" menu opens.
     
  3. DOWN ARROW to "Text Style Announcements" and press ENTER.

    The "Text Style Announcements" dialog box opens.
     
  4. If you wish Heading Styles to be announced when moving through a document, in the "Edit Areas" page, TAB to the "Heading change" check box and press SPACEBAR to select this item.
  5. If you wish Heading Styles to be announced when using Read From Here, in the "Read From Here" page, TAB to the "Heading change" check box and press SPACEBAR to select this item.
  6. TAB to the "OK" button and press SPACEBAR.

    SuperNova saves the changes and closes the dialog box.
     
  7. Press ESCAPE to exit the SuperNova control panel.

Show Heading Styles on the Braille display

You can set SuperNova to indicate a Heading Style in Word by turning on Braille Character Enhanced mode. This will indicate the enhanced characters with a dot 8.

To turn Enhanced Display Mode on and show Heading Style use:

  1. Press LEFT CONTROL + SPACEBAR.

    The SuperNova control panel opens.
     
  2. Press ALT + B.

    The "Braille" menu opens.
     
  3. DOWN ARROW to "Characters" and RIGHT ARROW to open its sub-menu.
  4. DOWN ARROW to "Options" and press ENTER.

    The "Characters" dialog box opens.
     
  5. In the "Enhanced Characters" group, TAB to the "Heading" check box and press SPACEBAR to select this item.
  6. TAB to the "OK" button and press SPACEBAR.

    SuperNova saves the changes and closes the dialog box.
     
  7. Press ALT + B.

    The "Braille" menu opens.
     
  8. DOWN ARROW to "Characters" and RIGHT ARROW to open its sub-menu.
  9. DOWN ARROW to "Enhanced" and, if this item is unselected, press ENTER to select this item.
  10. Press ESCAPE to exit the SuperNova control panel.

To turn off showing enhanced characters, simply go to the "Enhanced" menu item and unselect the item.

Go to the next or previous Heading in a document

You can use a number of different ways to go to a Heading Style in a document. This includes the Word "Go To" command and the SuperNova Item Finder.

One other way to quickly move to the next Heading or previous Heading in a document is to use the SuperNova Quick Navigation Keys.

  • To go to the next Heading in a document: Press CAPS LOCK + H.
  • To go to the previous Heading in a document: Press SHIFT + CAPS LOCK + H.

SuperNova announces "heading not found" if SuperNova is unable to find a heading in the direction you are searching.

Go to a Heading using the Item Finder

You can jump to different headings in a document by using the SuperNova Item Finder.

To do this:

  1. Press CAPS LOCK + TAB.

    The "Item Finder" dialog box opens with focus in the "Summary" list.
     
  2. DOWN ARROW to "Headings" and press ENTER.

    The "Headings" tab opens, showing a list of all headings in the document.
     
  3. Use the Arrow Keys to select the heading you wish to jump too and press ENTER.

    SuperNova closes the dialog box and moves the cursor to the heading.
     

Apply the Normal Style

You can apply the Normal Style in your document in a number of different ways. One way is to use the Word hot key.

To do this:

  1. Select the paragraphs to change.
  2. Press CONTROL + SHIFT + N.

Apply the List Bullet Style

You can apply the List Bullet Style in your document in a number of different ways. One way is to use the Word hot key.

To do this:

  1. Select the paragraphs to change.
  2. Press CONTROL + SHIFT + L.

Restore a modified Style

For Styles that have been manually changed, you can use two Word hot keys to restore them back to their default settings.

 Note: You may find these hot keys conflicting with the SuperNova hot keys. To avoid any conflict please use the "Allow Through" hot key. To learn more please see the "Hot Key Conflicts" topics in the SuperNova Manual.

To restore character defaults, for example, bold, italic or underlined:

  1. Select the text to change.
  2. Press CONTROL + SPACEBAR.

To restore paragraph defaults, for example, indentation and line spacing:

  1. Select the paragraphs to change.
  2. Press CONTROL + Q.

Section 13: Text Boxes

A Text Box is a movable, sizable container that can hold text or graphics inside a document. You can use Text Boxes to present text in a different style or orientation to the main body of the document.

You can only work with Text Boxes in Print Layout View.

Insert a simple Text Box

To do this:

  1. Press ALT + N. The "Insert" tab opens in the Ribbon.
  2. CONTROL + RIGHT ARROW to the "Text" group.
  3. TAB to the "Text box" button and press SPACEBAR. A list of available Text Box designs to choose from appears. You can also choose options that will allow you to draw your own Text Box.
  4. Choose "Simple" and press ENTER. Word moves you to a Text Box in your document with some sample text selected.
  5. Type the text you want to appear in the text box.
  6. To exit the Text Box, press SHIFT + F10 to open a context menu, choose "Exit edit text" and press ENTER.
  7. Press ESCAPE to leave the text box and return to your document.

please refer to the help available in Microsoft Office Word for further information on working with text boxes.

Move into a Text Box

You can move into a Text Box by using a SuperNova Quick Navigation Key.

To move to the next Text Box:

Press CAPS LOCK + M.

To move to the previous Text Box:

Press LEFT SHIFT + CAPS LOCK + M.

Repeat the hot key press to move to the next Text Box.


Section 14: Spelling, Grammar and other proofing tools

Check the document for errors using the Spelling & Grammar Task Pane.

Unlike previous versions of Word, Word 2013 uses a task pane to show the spelling and grammar errors in a document. The task pane appears on the right side of the screen. This leaves the document window visible on the left side of the screen showing you the context of the error.

You can work with this task pane in the following ways:

Spell Checker navigation keys

Function Hot Key
Run the Spelling & Grammar checker F7
Move to the different controls TAB or SHIFT + TAB
When in the task pane, to accept the suggestion and change the document C
When in the task pane, to accept the suggestion and change all matches in the document L
When in the task pane, to ignore the word once I
When in the task pane, to ignore all occurrences of the word G
When in the task pane, to add the word to a custom dictionary A
When in the task pane, to manually correct the error in the document Press SHIFT + F6 to move focus back into the document and edit the word. When done, press F6 to move the focus back to the task pane.
When in the task pane, to read the sentence containing the error CAPS LOCK + NUMPAD 4 (or, if using the Laptop Universal hot key set, press LEFT CONTROL + LEFT SHIFT + CAPS LOCK + S)
When in the task pane, to read the paragraph containing the error CAPS LOCK + NUMPAD 5 (or, if using the Laptop Universal hot key set, press LEFT CONTROL + LEFT SHIFT + CAPS LOCK + P)
When in the task pane, to repeat the spelling error and first suggestion NUMPAD 7 (or, if using the Laptop Universal hot key set, press CAPS LOCK + PAGE UP)
When in the task pane, to close the pane Press RIGHT CONTROL + SPACEBAR to open the task pane options menu. DOWN ARROW to "Close" and press ENTER.

 

Tip: To work faster in the "Spelling and Grammar" task pane use the shortcut key for the button you wish to press. In the task pane you only press the letter. You do not have to press the ALT key in combination with the shortcut key.

Check spelling and grammar errors as you work

You can check spelling and grammar errors as you work in a document by setting Word to show errors and by setting SuperNova to announce errors. Errors can be announced by speech and indicated on a Braille display.

Show errors in Word

To show errors in a document:

  1. Press ALT + F. Backstage View opens.
  2. DOWN ARROW to "Options" and press ENTER. The "Word Options" dialog box opens.
  3. DOWN ARROW to "Proofing", then TAB to the "Check spelling as you type" check box and, if this item is unchecked, press SPACEBAR to select this item.
  4. TAB to the "Mark grammar as you type" check box and, if this item is unchecked, press SPACEBAR to select this item.
  5. TAB to the "OK" button and press SPACEBAR.

Word saves the changes and closes the dialog box.

Announce errors in Word

To set SuperNova to announce errors:

  1. Press LEFT CONTROL + SPACEBAR. The SuperNova control panel opens.
  2. Press ALT + S. The "Speech" menu opens.
  3. DOWN ARROW to "Text Style Announcements" and press ENTER. The "Text Style Announcements" dialog box opens.
  4. In the "Edit Areas" properties, TAB to the "Spelling Error" check box and press SPACEBAR to select this item.
  5. TAB to the "Grammar Error" check box and press SPACEBAR to select this item.
  6. TAB to the "OK" button and press SPACEBAR. SuperNova saves the changes and closes the dialog box.
  7. Press ESCAPE to exit the SuperNova control panel.

You can also show spelling and grammar errors on a Braille display by using Enhanced Character Mode. You will find the settings for this in the "Braille" menu, "Character" submenu. Enhanced Character Mode will show spelling and grammar errors with a dot 8.

Look up suggestions as you work

To look up Word suggestions to spelling and grammar errors as you are working in a document:

  1. Place the cursor on the word or sentence that Word reports as an error.
  2. Press SHIFT + F10. A context menu opens. The menu includes suggested corrections.
  3. DOWN ARROW to select the correction to use and press ENTER.

Word also includes a hot key that will jump you to the next reported error in the document and automatically open the context menu. The hot key for this action is ALT + F7.

Show a list of spelling or grammar errors

You can display a list of spelling and grammar errors in a document by using the SuperNova Item Finder. This requires you to set Word to show spelling and grammar errors in a document. See "Show errors in Word" to learn how to set Word to show errors.

To show a list of spelling or grammar errors and then go to the error:

  1. Press CAPS LOCK + TAB. The "Item Finder" dialog box opens.
  2. In the "Summary" list, DOWN ARROW through the options until you select "Spelling" or "Grammar" and press ENTER. The "Spelling" or "Grammar" list opens.
  3. Use the Arrow Keys to select the error you want to review and then press ENTER. SuperNova closes the Item Finder and moves the focus to the error.

Look up a word in the Thesaurus

Word includes a Thesaurus. You can use the Thesaurus to look up words that have a similar meaning to a word in a document.

To use the Word Thesaurus:

  1. Select the word to research
  2. Press SHIFT + F7. The "Thesaurus" Task Pane opens showing a list of words.
  3. Press F6 until focus is in the Task Pane.
  4. TAB down the list of suggested words.
  5. When you find a word to review, press ALT + DOWN ARROW. A context menu opens.
  6. In this menu:
    - Select "Insert" to replace the word.
    - Select "Copy" to copy the word to the Clipboard
    - Select "Look up" to research the word in the Thesaurus.
  7. To go back to the document, press SHIFT + F6.

Section 15: Revisions

Revisions allow you to keep track of changes you or others make to a document. You can then review, accept or reject the proposed changes made to the document before final publication. Word calls this feature "Track Changes".

Turn Track Changes on and off.

The "Track Changes" option is available in the "Review" tab of the Ribbon. You can also turn "Track Changes" on and off by pressing CONTROL + SHIFT + E.

Notes:

  • If you have Dolphin EasyReader installed then this will launch EasyReader. In this case you should use the Ribbon to turn on and off Track Changes.
  • Turning off Track Changes allows you to revise the document without marking the changes. However, this does not remove any changes that have already been tracked. You must accept or reject changes for revision marks to be removed.

Add the Track Changes status to the Word Status Bar

You can add Track Changes to the Word Status Bar. This will indicate whether Track Changes is turned on or off.

To do this:

  1. Press F6 until focus moves to the Word Status Bar.
  2. Press the APPLICATION KEY. A menu opens.
  3. DOWN ARROW to "Track Changes" and, if this option is unchecked, press ENTER. The item is selected.
  4. Press ESCAPE to exit the menu.
  5. Press SHIFT + F6 until you move back to the document window.

You can read the Status Bar by pressing the SuperNova Access Suite and SuperNova Screen Reader Read Status hot key.

 

Note: This hot key differs depending on the SuperNova Hot Key Set you are using. If you are using an English keyboard layout then the main alternatives are below.

 

Function Desktop - Default NumPad Set Laptop - Universal Set
Read Status NUMPAD 2 CAPS LOCK + PAGE DOWN

 

Review revisions

You can have SuperNova automatically announce revision marks as you read through a document by turning on "Revisions" in SuperNova's "Text Style Announcements" dialog box. You can also turn on "Revisions" in SuperNova's Braille "Enhanced Characters" to show revision marks as you read through a document using a Braille display.

Other ways you can view and find revision marks within a document include using the SuperNova Item Finder and by using Quick Navigation Keys.

To view a list of revisions within a document:

  1. Press CAPS LOCK + TAB. The Item Finder opens showing the "Summary" page.
  2. DOWN ARROW to "Revisions" and press ENTER. Focus moves to the "Revision" page.
  3. DOWN ARROW through the list of revisions. If you wish to move to a revision within the document, press ENTER. The Item Finder will close and focus will move to the revision mark in the document.

To move to revision marks using Quick Navigation keys:

  • Press CAPS LOCK + R to move to the next revision mark in the document.
  • Press SHIFT + CAPS LOCK + R to move to the previous revision mark in the document.

Accept or reject revisions

You must accept or reject revisions in a document in order to remove the revision marks from the document.

To do this:

  1. Move the cursor to the revision.
  2. Press the APPLICATION KEY (or SHIFT + F10). A menu opens.
  3. If you want to accept the change, DOWN ARROW to "Accept" and press ENTER.
  4. If you want to reject the change, DOWN ARROW to "Reject" and press ENTER.

Tip: To ensure all revisions are removed from the document, open the Item Finder and review the "Summary" page. The Item Finder will state the number of revisions remaining in the document.

Accept or reject all changes in the document

You can accept or reject all the changes in the document at the same time.

To accept all changes:

  1. Open the "Review" tab in the Ribbon.
  2. Move to the "Change" group, TAB to the "Accept" button and press SPACEBAR. A menu opens.
  3. DOWN ARROW to "Accept all changes in document" and press ENTER.

To reject all changes:

  1. Open the "Review" tab in the Ribbon.
  2. Move to the "Change" group, TAB to the "Reject" button and press SPACEBAR. A menu opens.
  3. DOWN ARROW to "Reject all changes in document" and press ENTER.

Tip: You can use the Inspect Document feature in Word to ensure all revisions; comments, etc. are removed from the document before final publication. You can find this option by opening the "File" tab, selecting "Info" and then selecting the "Check for issues" button.


Section 16: Comments

A comment is a note or annotation that you enter about a piece of text in a document. The comment appears as a balloon in the margins of the document.

Add a Comment

To add a comment:

  1. Select the text you want to comment upon.
  2. Open the "Review" tab in the Ribbon, CONTROL + TAB to the "New Comment" button and press SPACEBAR. A comment balloon opens.
  3. Type the comment.
  4. When done, press ESCAPE. Word highlights the passage of text and moves focus back to the document.

Review Comments

You can have SuperNova automatically announce comment marks as you read through a document by turning on "Comments" in SuperNova's "Text Style Announcements" dialog box. You can also turn on "Comments" in SuperNova's Braille "Enhanced Characters" to show comment marks as you read through a document using a Braille display. To read a comment you must position the focus by the comment and then press LEFT SHIFT + NUMPAD 0 (or, if you are using the Laptop Universal hot key set, you must press CONTROL + CAPS LOCK + UP ARROW).

Other ways you can view and find comments within a document include using the SuperNova Item Finder and by using Quick Navigation Keys.

To view a list of comments in a document:

  1. Press CAPS LOCK + TAB. The Item Finder opens showing the "Summary" page.
  2. DOWN ARROW to "Comments" and press ENTER. Focus moves to the "Comments" page.
  3. DOWN ARROW through the list of comments. If you wish to move to a comment within the document, press ENTER. The Item Finder will close and focus will move to the comment in the document.

To move to comments using Quick Navigation keys:

  • Press CAPS LOCK + C to move to the next comment in the document.
  • Press SHIFT + CAPS LOCK + C to move to the previous comment in the document.

To read the comment, press LEFT SHIFT + NUMPAD 0 (or, if you are using the Laptop Universal hot key set, press CONTROL + CAPS LOCK + UP ARROW).

Delete Comments

You must delete Comments in a document in order to remove the comments from the document.

To do this:

  1. Move the cursor to the comment.
  2. Press the APPLICATION KEY (or SHIFT + F10). A menu opens.
  3. DOWN ARROW to "Delete Comment" and press ENTER. Word removes the comment from the document.

Delete all comments in the document

You can delete all the comments in the document at the same time.

To do this:

  1. Open the "Review" tab in the Ribbon.
  2. CONTROL + TAB to the "Comment" group.
  3. TAB to the "Delete" button and press SPACEBAR. A menu opens.
  4. DOWN ARROW to "Delete all comments in the document" and press ENTER.

Tip: You can use the Inspect Document feature in Word to ensure all revisions; comments, etc. are removed from the document before final publication. You can find this option by opening the "File" tab, selecting "Info" and then selecting the "Check for issues" button.


Section 17: Go places in a document

You can move quickly through a document with the aid of SuperNova Quick Navigation Keys.

To use the Quick Navigation Keys, simply press one of the hot keys listed below. This will move you to the next item in the document. Add SHIFT to the hot key combination to go to the previous item.

Quick Navigation Keys

Function Hot key
Move to Bookmark CAPS LOCK + A
Move to button CAPS LOCK + B
Move to Comment CAPS LOCK + C
Move to different paragraph style CAPS LOCK + D
Move to edit form field CAPS LOCK + E
Move to Footnote or Endnote CAPS LOCK + F
Move to graphic CAPS LOCK + G
Move to Heading style CAPS LOCK + H
Move to list item in same list CAPS LOCK + I
Move to link CAPS LOCK + K
Move to list (including numbered headings) CAPS LOCK + L
Move to Text Box / Frame CAPS LOCK + M
Move to Normal style paragraph CAPS LOCK + N
Move to object (including graphics) CAPS LOCK + O
Move to paragraph CAPS LOCK + P
Move to Revision CAPS LOCK + R
Move to table CAPS LOCK + T
Move to check box CAPS LOCK + X
Move to section break CAPS LOCK + Z

Note: you may find various Quick Navigation Keys failing when working in a protected document.


Section 18: Popular Word hot keys

General Hot Keys

Function Hot key
New CONTROL + N
Open CONTROL + F12
Save As F12
Save CONTROL + S
Spell check F7
Thesaurus SHIFT + F7
Print CONTROL + P
Print Preview CONTROL + F2
Close CONTROL + F4 or CONTROL + W
Exit ALT + F4

Format Hot Keys

Function Hot key
Increase font size CONTROL + GREATER THAN
Decrease font size CONTROL + LESS THAN
Increase font size by 1 pt CONTROL + RIGHT SQUARE BRACKET
Decrease font size by 1 pt CONTROL + LEFT SQUARE BRACKET
Make text bold CONTROL + B
Make text italic CONTROL + I
Underline text CONTROL + U
Double underline text CONTROL + SHIFT + D
Make text subscript CONTROL + EQUALS
Make text superscript CONTROL + SHIFT + EQUALS
Align paragraph left CONTROL + L
Centre align paragraph CONTROL + E
Align paragraph right CONTROL + R
Justify paragraph CONTROL + J
Single line space paragraph CONTROL + 1
1.5 line space paragraph CONTROL + 5
Double line space paragraph CONTROL + 2
Apply hanging indent (repeat hot key to increase indentation) CONTROL + T
Undo hanging indent (repeat hot key to reduce indentation) CONTROL + SHIFT + T
Indent (repeat hot key to increase indentation) CONTROL + M
Undo indent (repeat hot key to reduce indentation) CONTROL + SHIFT + M
Change case SHIFT + F3
Apply Heading 1 - 3 style CONTROL + ALT + 1 - 3
Apply List bullet style CONTROL + SHIFT + L
Apply Normal style CONTROL + SHIFT + N
Remove character formatting CONTROL + SPACEBAR
Remove paragraph formatting CONTROL + Q

Cut, Copy and Paste Hot Keys

Function Hot key
Copy the selected object CONTROL + C
Cut the selected object CONTROL + X
Paste CONTROL + V
Copy format CONTROL + SHIFT + C
Paste format CONTROL + SHIFT + V

Break Hot Keys

Function Hot key
Insert a line break SHIFT + ENTER
Insert a page break CONTROL + ENTER
Insert a section break CONTROL + SHIFT + ENTER

Undo / Redo Hot Keys

Function Hot key
Undo the last action CONTROL + Z
Redo the last action CONTROL + Y

Find Hot Keys

Function Hot key
Find CONTROL + F
Repeat find (after closing Find and Replace window). SHIFT + F4
Replace CONTROL + H
Go To CONTROL + G

Quick Navigation Keys

Function Hot key
Move to Bookmark CAPS LOCK + A
Move to button CAPS LOCK + B
Move to Comment CAPS LOCK + C
Move to different paragraph style CAPS LOCK + D
Move to edit form field CAPS LOCK + E
Move to Footnote or Endnote CAPS LOCK + F
Move to graphic CAPS LOCK + G
Move to Heading style CAPS LOCK + H
Move to list item in same list CAPS LOCK + I
Move to link CAPS LOCK + K
Move to list (including numbered headings) CAPS LOCK + L
Move to Text Box / Frame CAPS LOCK + M
Move to Normal style paragraph CAPS LOCK + N
Move to object (including graphics) CAPS LOCK + O
Move to paragraph CAPS LOCK + P
Move to Revision CAPS LOCK + R
Move to table CAPS LOCK + T
Move to check box CAPS LOCK + X
Move to section break CAPS LOCK + Z

Note: you may find various Quick Navigation Keys failing when working in a protected document.